3 года назад

Помогите с формулой!

допустим я ложу в банк 100$ под 20% в итоге я получу 120% от суммы.100$ * 120% / 100 = 120$Задача. Сколько мне нужно вложить что бы получить 200$?Х$ * 120% / 100 = 200$как найти Х ?

Мегаломан (Гость) Excel
3

Excel: Помогите с формулой!

1 год назад Помогите с формулой в excel

Добрый день! Нашел тут в ответах такую  формулу: =ЕСЛИ(ГОД(B2-СЕГОДНЯ())-1900<>0;ГОД(B2-СЕГОДНЯ())-1900&"г. ";"")&ЕСЛИ(МЕСЯЦ(B2-СЕГОДНЯ())-1<>0;МЕСЯЦ(B2-СЕГОДНЯ())-1&"м. ";"")&ДЕНЬ(B2-СЕГОДНЯ())&"д." Данную формулу использую в своем рабочем файлике.Помогите доработать данную формулу по следующим критериям:1) Необходимо чтобы формула показывала просроченную дату, т.е. если стоит период (А2)01.03.2013 - (В2)01.0...

sivacer (Гость) 3 ответа
3
1 год назад формулы, расчеты в Excel / Word

Дело вот в чем. 1. Нужно вбить все значение в оном месте (таблице) документа Wod.2. По формулам провести расчет этих параметров.3. Ответы вставить в различные места документа.Как провернуть?
ВОПРОС СНЯЛСЯ, разобрался сам!Может кому пригодится:1. создаем док Excel2. настраиваем все поля вставок, формул, расчетов, выборок,...3. выделяем ячейки, которые необходимо вставить в Wod, копируем4. в Wod`e , Правка -> специальная вставка -> Текст в кодировке Юникод (для того что бы значение было как ...

Инна Р (Гость) Нет ответов
3
1 год назад Как в екселе посчитать сумму 10 ячеек, если в некоторых пусто, в других по формуле нет ответа, в заполненых значения?

Есть таблица ексель. В 10 стоблцах и 5000 строк данные. Есть ячейки: с числами; (по функции ВПР) - нет данных; либо просто пустые.Как задать формулу чтоб пустые ячейки не считало вообще, я если нет данных то в сумме давало 0.А считало только если есть все данные?Помогите пожалуйста. Уже все перепробовала.

Fuckin_Fast_Zombie (Гость) 1 ответ
3
Ответы (1)
IIIyT (Гость) 3 года назад
8

Х+0,2Х\u003d200 1,2Х\u003d200 Х\u003d166,67

Пожаловаться
Помогите с формулой! (Excel) - вопросы и ответы на все случаи жизни - справочник Excel moi-vopros.ru